模板:Server requirements

来自WordPress中文文档
跳转至: 导航搜索

WordPress server requirements for Version 2.9, 3.0:

noinclude WordPress server requirements for Version 2.5, 2.6, 2.7, 2.8:

WordPress server requirements for Versions 2.1, 2.2, 2.3:

WordPress server requirements for Version 2.0:

!--WordPress server requirements for version 2.2 (not yet released) and later:

WordPress server requirements for versions prior to 2.0:

  • PHP version 4.1 or greater
  • MySQL version 3.23.23 or greater--

/noinclude includeonlyraquo; Requirements for Older Versions/includeonlynoinclude

wordpress.org.cn /noinclude