Plugins/Plugin Compatibility/2.2

来自WordPress中文文档
跳转至: 导航搜索

Here we can compile a list of plugin compatibile with WordPress Version 2.2.

Note: Please include the version number of the plugin you tested. This will help both WordPress users and plugin developers determine what needs to be addressed.

If you are a Plugin author, please feel free to add, update or change anything.

Back to Plugin Compatibility.

Plugins that work so far, at least

A - D

E - H

I - L

M - P

Q - T

U - Z

Plugins that don't work or are not working properly

Plugins that have unknown compatibility status