Version 4.0.9

来自WordPress中文文档
跳转至: 导航搜索

wordpress.org.cn 模板:Release

Summary

WordPress versions 4.4 and earlier are affected by a cross-site scripting vulnerability that could allow a site to be compromised. This was reported by Crtc4L.


List of Files Revised

/wp-content/plugins
/readme.html
/wp-admin/about.php
/wp-includes/version.php
/wp-includes/update.php
/wp-includes/class-wp-theme.php