Version 4.3.2

来自WordPress中文文档
跳转至: 导航搜索

wordpress.org.cn 模板:Release

Summary

WordPress versions 4.4 and earlier are affected by a cross-site scripting vulnerability that could allow a site to be compromised. This was reported by Crtc4L.

List of Files Revised

/wp-admin/css/customize-nav-menus-rtl.css
/wp-admin/css/customize-nav-menus-rtl.min.css
/wp-admin/css/customize-nav-menus.css
/wp-admin/css/customize-nav-menus.min.css
/wp-admin/about.php
/wp-admin/js/customize-nav-menus.js
/wp-admin/js/customize-nav-menus.min.js
/wp-includes/update.php
/wp-includes/class-wp-theme.php
/wp-includes/class-wp-customize-nav-menus.php
/wp-includes/version.php
/wp-content/plugins
/readme.html